通达信逃顶绿箭指标公式

指标公式 8次浏览

通达信逃顶绿箭指标公式

LLV(LOW,18))/(HHV(HIGH,18)LLV(LOW,120))*100;
AR2:=SMA(AR1,3,1);
AR3:=SMA(AR2,3,1);
AR4:=SMA(AR3,3,1);
MMCD:=3*(AR3REF(TRK,1))/REF(TRK,1)*1000;
VX1:=(CDYNAINFO(11))/DYNAINFO(11)<0.3;
VX5:=FILTER(VX1 AND VX3 AND VX4,13);
VX6:=FILTER(VX2 AND VX3 AND VX4,13);
逃顶:CROSS(TJF,89);

通达信逃顶绿箭指标公式的选股公式


喜欢 (0)