通达信洼地抓宝指标公式

指标公式 4次浏览

通达信洼地抓宝指标公式

MA(TTT,14))/(0.015*AVEDEV(TTT,14));
LC:=REF(CLOSE,1);
RSI5:=((SMA(MAX((CLOSELOW),ABS((HIGHREF(HIGH,1));
LD:=(REF(LOW,1)CLOSE))/(HHV(HIGH,10)100 AND FILTERX(CROSS(VXR1,0),5) AND VXR2 AND CROSS(RSI5,12),COLORRED;
STICKLINE(GG,0,6.5,2.5,0),COLORRED;
DRAWTEXT_FIX(C>O,0.1,0.03,0,’ 本指标信号不多但较准,出现信号第二天密切关注并择机建仓 。 ‘),COLORGREEN;

通达信洼地抓宝指标公式的选股公式


喜欢 (0)