通达信红线精准买卖指标公式

指标公式 6次浏览

通达信红线精准买卖指标公式

LCCC),0),3,1)/SMA(ABS((CLOSEVAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
AAAA:=IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
RSVV:=(CLOSECLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORMAGENTA;
DRAWICON(CROSS(操作线,幸运线),90,1);
DRAWICON(CROSS(操作线,风险线),15,2);
DRAWICON(CROSS(操作线,清仓线) OR 操作线=清仓线,5,37);

通达信红线精准买卖指标公式的选股公式


喜欢 (0)