通达信牛股低开指标公式

指标公式 10次浏览

通达信牛股低开指标公式

EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=2*(DIFLLV(REF(LOW,1),2))/2,COLORGREEN;
AXX:=((((MA(C,10) > MA(C,25)) && CROSS(C,MA(C,5))) && (V > MA(V,10))) && (MA(C,10) > REF(MA(C,10),1)));
ASS:=C>=黄线 AND AXX ;
角度黄线:=ATAN((黄线/REF(黄线,1)黄线)/黄线*100;
低开:S>=1 AND S<=7 AND 低开有肉 AND 角度黄线>10 AND BIAS>-4 AND C>O ;
STICKLINE(低开,0.2,0.6,2.5,0),COLORYELLOW;
STICKLINE(低开,0,0.3,4,0),COLORLIMAGENTA;
DRAWICON(低开,0.7,25);

通达信牛股低开指标公式的选股公式


喜欢 (0)