通达信散户阶段底指标公式

指标公式 9次浏览

通达信散户阶段底指标公式

Z)/Z;
LC:=REF(CLOSE,1);
RSI5:=((SMA(MAX((CLOSELLV(LOW,10))/(HHV(HIGH,10)0.4,80,50);
TR1:=SUM(MAX(MAX((HIGHREF(CLOSE,1)))),10);
HD:=(HIGH LLV(LOW,50))/(HHV(HIGH,50) CLOSE)) / (HHV(HIGH,10) SD)*2;
阶段底部:=(AV + NEWVOL);
STICKLINE((阶段底部 < 0),0,LOWV)/(HIGHVLLV(LOW,9))*2001),STICK,LINETHICK2,COLORFFFF00;

通达信散户阶段底指标公式的选股公式


喜欢 (0)