通达信老牛捉妖主图指标公式

指标公式 8次浏览

通达信老牛捉妖主图指标公式

1)*100)*57.3;
N:=120;
MID1:=MA(C,N);
VART1:=POW((CREF(C,1))/REF(C,1)*100;
AAA:=(HREF(C,1))*100/REF(C,1)>=(100.2,’↖新高’),COLORYELLOW;
放量:=V>MA(V,89) ;
异动:=放量=1 AND BARSLAST(REF(放量=1,1))>=6 AND H>BOLL AND MA4>MA5;
STICKLINE(至尊,OPEN,CLOSE,1,0),COLORF00FF0;
牛二:=SXSS AND C>MA2 AND L<=MA2 AND C>O AND 角度13>47 AND W3 ;
DRAWTEXT(FILTER(牛二=1,0),LOW1,24);
DRAWICON(至尊,LOW-1.5,25);
DRAWICON(至尊,LOW-2,26);
DRAWTEXT_FIX(1,0.00,0,0,’行业:’),COLORWHITE;
DRAWTEXT_FIX(1,0.04,0,0,HYBLOCK),COLORWHITE;
DRAWTEXT_FIX(1,0.14,0,0,’概念:’),COLORWHITE;
DRAWTEXT_FIX(1,0.18,0,0,GNBLOCK),COLORWHITE;

通达信老牛捉妖主图指标公式的选股公式


喜欢 (0)