通达信老牛AK47捉妖选股指标公式

指标公式 9次浏览

通达信老牛AK47捉妖选股指标公式

LOW)/LOW*100;
HJ_2:=(MAX(CLOSE,OPEN)HJ_6,2);
HJ_8:=MA(HJ_7,HJ_5);
HJ_9:=SQRT(HJ_8);
HJ_10:=HJ_6+2*HJ_9;
HJ_11:=HJ_6REF(CLOSE,1))/REF(CLOSE,1)*100;
HJ_22:=(LOW0.01*100/HJ_23,1,0);
HJ_25:=HIGH>=HHV(HIGH,20);
HJ_26:=HJ_25=1 AND BARSLAST(REF(HJ_25=1,1))>=2;
HJ_27:=COUNT(HJ_25,5)>=1;
HJ_28:=IF(CLOSE>REF(CLOSE,1),VOL,LLV(LOW,9))*100;
HJ_35:=SMA(HJ_34,3,1);
HJ_36:=SMA(HJ_35,3,1);
HJ_37:=3*HJ_352);
HJ_45:=COUNT(HJ_44,2)>=1;
HJ_39 AND HJ_20>2.5 AND REF(HJ_45,1) AND REF(HJ_20<2.4,1) AND HJ_17>0;

通达信老牛AK47捉妖选股指标公式的选股公式


喜欢 (0)