通达信无敌急跌操盘主图指标公式

指标公式 10次浏览

通达信无敌急跌操盘主图指标公式

REF(CLOSE,1);
MA3:=MA(CLOSE,3);
A1A:=EMA(CLOSE, 9);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
DY:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
LC:=REF(CLOSE,1);
A1B:=((A1A LC,0),6,1)/SMA(ABS(CLOSE 2),0);
A22:=IF((A1E > 0),SUM((CLOSE0.1,1),COLORRED;
青色观望:VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,COLORFFFF00,NODRAW;
进:=IF(青色观望,JRH,DRAWNULL);
明进场价:=进,COLOR33AACC,NODRAW;
IF(多方>REF(多方,1),多方,DRAWNULL),COLORFFFFCC,LINETHICK4,POINTDOT;
IF(空方>REF(空方,1),空方,DRAWNULL),COLOR00FFFF,LINETHICK4,POINTDOT;
今进场价:REF(明进场价,1),COLORFF0000,NODRAW;
短买:VAR19,COLOR33AACC,NODRAW;
STICKLINE((多方 > 空方),空方,多方, 0, 0)COLOR00FFFF;
STICKLINE((空方 > 多方),多方,空方, 0, 0)COLORFF0000;
STICKLINE(操作线<A,HIGH,LOW,0,0),COLORCCCCCC;
STICKLINE(操作线<A,OPEN,CLOSE,1,0),COLORCCCCCC;
品红离场:VAR1A,COLORFF99FF,NODRAW;
DRAWTEXT(CROSS(空方,多方),多方 * 1.03,’↓卖’)COLOR00FF00;
DRAWTEXT(CROSS(多方,空方),空方 * 0.98,’↑买’)COLOR0000FF;
WWWGUPANGCOM:(CLOSE2)) AND (A21=0)),LOW,5);
DRAWICON(((REF(A1E,1)>0) AND (A1E=0)),HIGH,6);

通达信无敌急跌操盘主图指标公式的选股公式


喜欢 (0)