通达信理论顶底指标公式

指标公式 11次浏览

通达信理论顶底指标公式

LLV(LOW,60))/(HHV(HIGH,60)CLOSE)/(HHV(HIGH,60)A4)/(A5CLOSE;
A10:=CLOSE(LLV(LOW,40)))/((HHV(HIGH,60))100),0);
A16:=(EMA((((A3A17)>0),A16,A17,1,1),COLORBLUE;
STICKLINE(((A16A17)<0 AND A16>90 AND REF(VAR1,1)<VAR1,1) AND REF(VAR1,1)>VAR1;
STICKLINE(理论顶部,100,90,3,1),COLORGREEN;
DRAWTEXT(理论顶部,97,’理论顶部’),COLORGREEN;
标记跌:=REF(A17>VAR1,4) AND EVERY(A16<VAR1,3);
DRAWICON(标记跌,VAR1*1.15,2);
标记涨:=REF(A16<VAR1,4) AND EVERY(A17>VAR1,3) AND (A16LLV(LOW,9))*100LLV(LOW,9))*100;
VAR4B:=SMA(VAR3B,3,1);
VAR5B:=SMA(VAR4B,3,1)+100;
VAR6B:=VAR5B-VAR2B;
趋势:=IF(VAR6B>45,VAR6B-45,0);
STICKLINE(REF(趋势,1)< 趋势 AND VAR1<0, 趋势,REF(趋势,1),0.2,0),COLORYELLOW;

通达信理论顶底指标公式的选股公式


喜欢 (0)