通达信庄拉抬控盘指标公式

EMA(C,P))*10;
空头:=EMA(能量,M1);
控盘:=(VAR10.1;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,LINETHICK1;
VAR2:=100*WINNER(CLOSE*0.95);
A1:=C>M60 AND C>M120 AND C>M250;
A2:=COUNT(A1,10)>=3;
BTJ3:=CROSS(能量,空头) AND 能量<0.03;
C1:=MAX(MAX(MAX(M120,M250),M60),M24);
C2:=MIN(MIN(MIN(M120,M250),M60),M24);
BTJ811:FILTER(BTJ11 AND BTJ2 AND BTJ3,3);
C3:=(C1-C2)/C1<10/100;
C4:=COUNT(C3,25)>=24;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
VAR4:=EMA(EMA(CLOSE,9),9);
控盘3:=(VAR4-REF(VAR4,1))/REF(VAR4,1)*1000;
控盘趋弱:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,LINETHICK1;
VAR5:=100*WINNER(CLOSE*0.95);
VAR6:=VAR5>50 AND COST(85)<CLOSE AND 控盘3>0;
WWWGUPANGCOM:=BTJ811 OR (BTJ11 AND BTJ2 AND BTJ3,3);
控盘4:=COUNT(VAR6,15)>=1;
D1:=COUNT(C/REF(C,1)>1.099,15)>=1;
高度控盘2:D1 AND B1 AND 控盘4 AND B2;

通达信庄拉抬控盘指标公式的选股公式