通达信优质涨停板选股指标公式

指标公式 9次浏览

通达信优质涨停板选股指标公式

((90*(HHV(HIGH,21)((90*(HHV(HIGH,21)MA(((100*(HHV(HIGH,6)LC,0),6,1)/SMA(ABS(CLOSEVA4)*100,6);
VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);
TJ:=CROSS(OSC.OSC,OSC.MAOSC) AND OSC.MAOSC>30;
TJA:=DMI.ADXR>DMI.ADX AND DMI.ADX>30;
TJ1:=(EVERY(VA7>VAR3,10) AND EVERY(VAR2>VAR3,10) AND CROSS(VAR2,VA7) AND TJ AND
TJA);
XXB:FILTER(COUNT(TJ1,32)>0 AND TZ,20) AND REF(C,1)/REF(C,2)<1;

通达信优质涨停板选股指标公式的选股公式


喜欢 (0)