通达信大牛起爆点指标公式

指标公式 13次浏览

通达信大牛起爆点指标公式

EMA(AB,13))/EMA(AB,13))*(0LLV(LOW,43))/(HHV(HIGH,43)LC1)),5,0))*100);
操盘线:=EMA(((VARA/10)+EMA(AB,10)),3);
行情线:=EMA(AB,3);
QTR:=SUM(MAX(MAX((HIGHREF(CLOSE,1)))),10);
天:100+( LOW);
XG1:=COUNT(JT1 AND JT2,20) AND JT3;
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);
STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,无),30,’ ‘),COLORFFFFCC;
MT1:=EVERY(REF(C,1)<REF(MA(C,60),1),30);
PDI:=((DMP*100)/TR);
MDI:=((DMM*100)/TR);
趋势线:=EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
ADX:=MA(((ABS((MDILLV(LOW,10)));
WWWCOM:=(CLOSE WR10);
DRAWICON((CROSS(下,20) ),20,1);
DRAWICON((CROSS(下,20) ),-20,25);
阶段底部:=(AV+NEWVOL);
XG2:=COUNT(MT1 AND MT2,20) AND MT3;
XG:XG1 OR XG2;
STICKLINE((阶段底部>=0),0,阶段底部,0.3,1),LINETHICK2,COLORCC6600;
STICKLINE((阶段底部<0),0,阶段底部,0.8,1),LINETHICK6,COLORRED;

通达信大牛起爆点指标公式的选股公式


喜欢 (0)