通达信黄柱买入选股指标公式

指标公式 9次浏览

通达信黄柱买入选股指标公式

-05-18

VAR1:=MA(C,25);
VAR2:=MA(C,5);
VAR3:=MA(V,5);
VAR4:=MA(V,60);
VAR5:=VAR1 > REF(VAR1,1);
VAR6:=CROSS(VAR2,VAR1);
VAR7:=VAR3>VAR4;
XG:VAR1>=REF(VAR1,1) AND REF(VAR1,2)>REF(VAR1,1) AND VAR6 AND VAR7;

通达信黄柱买入选股指标公式的选股公式


喜欢 (0)