通达信主力白骨指标公式

指标公式 8次浏览

通达信主力白骨指标公式

EMA(V1,34);
V3:=EMA(V2,5);
V4:2*(V2LLV(INDEXL,8))*8;
V6:=EMA(3*V5LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)8,5,0),COLORYELLOW;
{庄家出现}
RSV:=(CLOSE2*D;
J1:=REVERSE(J);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
买点:CROSS(J,J1) AND AA;
STICKLINE(买点,0,30,6,0),COLORBLUE;
STICKLINE(买点,30,60,4,0),COLORWHITE;
STICKLINE(买点,60,80,2,0),COLORYELLOW;
DRAWTEXT(买点,70,’庄家出现’),COLORRED;
{主力进出场}
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOWH),13,1)/SMA(MAX(VAR1A1),7,1)*100;
波段介入点:IF(A2<19,19,0)COLORWHITE;
VAR21:=SMA(ABS(HIGHREF(C,1);
ZLGJ:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1),COLORYELLOW;{N1=9}
DIFF:=EMA(CLOSE,12)0.1),2.8,0),LINETHICK6,,COLORCYAN;
DRAWICON(主力潜伏,MACD*(-0.18),28);
DRAWICON(主力潜伏,MACD*(-0.1),26);

通达信主力白骨指标公式的选股公式


喜欢 (0)